Gentoo Packages /package/dev-lang/lua http://www.gentoo.org/favicon.ico http://packages.gentoo.org/feed/package/dev-lang/lua Gentoo Packages2 2014-08-22T06:46:59Z <div> <span class="cpvstr">dev-lang/lua</span>: <span class="description">A powerful light-weight programming language designed for extending applications</span> </div> http://packages.gentoo.org/package/dev-lang/lua?ts=2014-06-18T19:31:11Z Michał Górny (mgorny) http://cia.vc/stats/author/mgorny 2014-06-18T19:31:11Z
18 Jun 2014; Michał Górny (mgorny) lua-5.1.5-r100.ebuild,
lua-5.1.5-r3.ebuild:
Update dependencies to require guaranteed EAPI=5 or multilib ebuilds, bug
#513718.