Gentoo Packages /package/dev-python/matplotlib http://www.gentoo.org/favicon.ico http://packages.gentoo.org/feed/package/dev-python/matplotlib Gentoo Packages2 2014-12-19T03:01:02Z <div> <span class="cpvstr">dev-python/matplotlib</span>: <span class="description">Pure python plotting library with matlab like syntax</span> </div> http://packages.gentoo.org/package/dev-python/matplotlib?ts=2014-12-05T05:31:08Z Benda Xu (heroxbd) http://cia.vc/stats/author/heroxbd 2014-12-05T05:31:08Z
05 Dec 2014; Benda Xu (heroxbd) matplotlib-1.4.2.ebuild:
Tune dependencies of matplotlib-1.4.2: according to INSTALL in the tarball, it
requires six 1.4 or later, freetype 2.3 or later.