Gentoo Packages /package/media-gfx/gimp http://www.gentoo.org/favicon.ico http://packages.gentoo.org/feed/package/media-gfx/gimp?arches=linux Gentoo Packages2 2014-07-26T15:57:44Z <div> <span class="cpvstr">media-gfx/gimp</span>: <span class="description">GNU Image Manipulation Program</span> </div> http://packages.gentoo.org/package/media-gfx/gimp?ts=2014-07-24T18:31:23Z?arches=linux Samuli Suominen (ssuominen) http://cia.vc/stats/author/ssuominen 2014-07-24T18:31:23Z
24 Jul 2014; Samuli Suominen (ssuominen) gimp-2.8.10-r1.ebuild,
gimp-2.8.10.ebuild, gimp-2.8.6.ebuild, gimp-2.8.8-r1.ebuild, gimp-9999.ebuild:
Use virtual/libgudev instead of virtual/udev. Use := for 2.8.10-r1 because
it's EAPI=5 but without := for 9999 because it's still EAPI=3 for some reason.