Gentoo Packages /package/net-wireless/wpa_supplicant http://www.gentoo.org/favicon.ico http://packages.gentoo.org/feed/package/net-wireless/wpa_supplicant Gentoo Packages2 2014-11-27T02:01:11Z <div> <span class="cpvstr">net-wireless/wpa_supplicant</span>: <span class="description">IEEE 802.1X/WPA supplicant for secure wireless transfers</span> </div> http://packages.gentoo.org/package/net-wireless/wpa_supplicant?ts=2014-11-02T10:01:15Z Sven Vermeulen (swift) http://cia.vc/stats/author/swift 2014-11-02T10:01:15Z
02 Nov 2014; Sven Vermeulen (swift) wpa_supplicant-2.2-r1.ebuild,
wpa_supplicant-2.3-r1.ebuild, wpa_supplicant-2.3.ebuild:
Remove sec-policy/selinux-* dependency from DEPEND but keep in RDEPEND (bug
#527698)