Saturday

app-admin/eselect-metasploit

eselect module for metasploit

*eselect-metasploit-0.16 (02 Jan 2015)
02 Jan 2015;(zero) +eselect-metasploit-0.16.ebuild,
+files/msfloader-0.16, -eselect-metasploit-0.15.ebuild, -files/msfloader-0.15:
fix loader script to use desired version of ruby
alphaamd64armhppaia64ppcppc64sparcx86
0.16 ~ ~ ~
app-admin Homepage GPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
31 Jan 2015
21:31 UTC

Legend
Arches
C E A F P L
Links