Wednesday

Tuesday

app-crypt/openssl-blacklist

Detection of weak ssl keys produced by certain debian versions between 2006 and 2008

02 Apr 2014; Jeroen Roovers (jer) openssl-blacklist-0.5.3.ebuild:
Stable for HPPA (bug #502614).
alphaamd64armhppaia64ppcppc64sparcx86
0.5.3 ~ + ~
0.4.2 ~ ~ ~
0.4.1 + + +
app-crypt Homepage GPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
23 Apr 2014
14:44 UTC

Legend
Arches
C E A F P L
Links