Wednesday

Tuesday

app-editors/vim-qt

Qt GUI version of the Vim text editor

*vim-qt-20140827-r2 (24 Nov 2014)
24 Nov 2014; Ben de Groot (yngwin) +vim-qt-20140827-r2.ebuild,
-vim-qt-20131004.ebuild, -vim-qt-20140827-r1.ebuild, -vim-qt-20140827.ebuild:
Add python-3.4 compatibility (bug #530348). Up eselect-vi dependency to the
one that actually includes vim-qt as option (bug #526938). Remove old.
alphaamd64armhppaia64ppcppc64sparcx86
20140827-r2 ~ ~
app-editors Homepage vim ChangeLog Metadata Similar Bugs Forums

Last update:
26 Nov 2014
04:04 UTC

Legend
Arches
C E A F P L
Links