Friday

Thursday

dev-lang/ekopath

PathScale EKOPath Compiler Suite

04 Jan 2015;(anarchy) ekopath-5.0.1_pre20131115.ebuild:
Use XT_PAX for marking the installer as EI_PAX is obsolete and PT_PAX breaks
the installer.
alphaamd64armhppaia64ppcppc64sparcx86
5.0.1_pre20131115 ~
dev-lang Homepage GPL-3 ChangeLog Metadata Similar Bugs Forums

Last update:
30 Jan 2015
05:31 UTC

Legend
Arches
C E A F P L
Links