Wednesday

dev-libs/libcdio-paranoia

an advanced CDDA reader with error correction

18 Jun 2014; Michał Górny (mgorny)
libcdio-paranoia-0.90_p1-r1.ebuild:
Update dependencies to require guaranteed EAPI=5 or multilib ebuilds, bug
#513718.
alphaamd64armhppaia64ppcppc64sparcx86
0.90_p1-r1 + + + + + + + + +
dev-libs Homepage GPL-3+ GPL-2+ LGPL-2.1 ChangeLog Metadata Similar Bugs Forums

Last update:
26 Nov 2014
20:19 UTC

Legend
Arches
C E A F P L
Links