Tuesday

Monday

dev-php/PEAR-PHP_CompatInfo

Find out the minimum version and the extensions required for a piece of code to run.

*PEAR-PHP_CompatInfo-1.9.0 (18 Jan 2012)
18 Jan 2012; Matti Bickel (mabi) +PEAR-PHP_CompatInfo-1.9.0.ebuild,
-PEAR-PHP_CompatInfo-1.5.1.ebuild, -PEAR-PHP_CompatInfo-1.6.1.ebuild:
version bump & remove old
alphaamd64armhppaia64ppcppc64sparcx86
1.9.0 ~ ~
dev-php Homepage PHP-3.01 ChangeLog Metadata Similar Bugs Forums

Last update:
29 Jul 2014
05:05 UTC

Legend
Arches
C E A F P L
Links