Friday

dev-python/blaze

Next generation Python numpy

06 Jul 2014; Michał Górny (mgorny) blaze-0.4.1.ebuild,
blaze-0.4.2.ebuild, blaze-0.5.0.ebuild:
Clean up obsolete dependencies on virtual/python-argparse and virtual/python-
unittest2 (those packages were only required for <=python-2.6).
alphaamd64armhppaia64ppcppc64sparcx86
0.5.0 ~ ~
0.4.2 ~ ~
0.4.1 ~ ~
dev-python Homepage BSD ChangeLog Metadata Similar Bugs Forums

Last update:
01 Aug 2014
15:01 UTC

Legend
Arches
C E A F P L
Links