Thursday

dev-python/gnome-media-python

Python bindings for GNOME media profiles

14 Apr 2011; Nirbheek Chauhan (nirbheek)
gnome-media-python-2.32.0.ebuild:
Restrict version dependency on gnome-media. Newer versions don't install
libgnome-media-profiles.
alphaamd64armhppaia64ppcppc64sparcx86
2.32.0 + + + + + + + +
dev-python Homepage LGPL-2.1 ChangeLog Metadata Similar Bugs Forums

Last update:
17 Apr 2014
02:10 UTC

Legend
Arches
C E A F P L
Links