Friday

dev-ruby/gem_plugin

A plugin system based only on rubygems that uses dependencies only.

24 Apr 2014; Manuel Rüger (mrueg) gem_plugin-0.2.3-r2.ebuild,
gem_plugin-0.2.3-r3.ebuild:
Remove ruby18 support.
alphaamd64armhppaia64ppcppc64sparcx86
0.2.3-r3 ~ ~ ~ ~ ~ ~ ~ ~ ~
0.2.3-r2 ~ + + + + + + ~ +
dev-ruby Homepage mongrel ChangeLog Metadata Similar Bugs Forums

Last update:
01 Aug 2014
22:01 UTC

Legend
Arches
C E A F P L
Links