Friday

Thursday

dev-util/apitrace

A tool for tracing, analyzing, and debugging graphics APIs

18 Jun 2014; Michał Górny (mgorny) apitrace-4.0.ebuild:
Update dependencies to require guaranteed EAPI=5 or multilib ebuilds, bug
#513718.
amd64-fbsdsparc-fbsdx86-fbsd
4.0
3.0-r2
3.0-r1
dev-util Homepage MIT ChangeLog Metadata Similar Bugs Forums

Last update:
24 Oct 2014
18:01 UTC

Legend
Arches
C E A F P L
Links