Wednesday

Tuesday

dev-util/confix-wrapper

Wrapper to select either confix1.py or confix2.py

05 Dec 2012; Michael Haubenwallner (haubi)
confix-wrapper-0.ebuild:
Update LICENSE to 'GPL-2', bug#445646.
alphaamd64armhppaia64ppcppc64sparcx86
0 ~ ~
dev-util Homepage GPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
23 Apr 2014
19:31 UTC

Legend
Arches
C E A F P L
Links