Sunday

Saturday

dev-util/nvidia-cuda-toolkit

NVIDIA CUDA Toolkit (compiler and friends)

26 Jan 2015; Justin Lecher (jlec)
nvidia-cuda-toolkit-6.5.14.ebuild, nvidia-cuda-toolkit-6.5.19.ebuild:
Restrict nvidia-drivers dependency for x86 to <346.35 because of missing uvm
support, #534156
alphaamd64armhppaia64ppcppc64sparcx86
6.5.19 ~ ~
6.5.14 + +
dev-util Homepage NVIDIA-CUDA ChangeLog Metadata Similar Bugs Forums

Last update:
01 Feb 2015
09:31 UTC

Legend
Arches
C E A F P L
Links