Thursday

kde-base/artikulate

Language learning application that helps improving pronunciation skills

29 Jul 2014; Johannes Huber (johu) artikulate-4.13.3.ebuild:
Restrict DEPEND to <media-libs/qt-gstreamer-1.0.0, bug #518482. Support for
new api fixed in upstream, which will hit 4.14.0 release.
alphaamd64armhppaia64ppcppc64sparcx86
4.13.3 ~ ~ ~
kde-base Homepage GPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
31 Jul 2014
21:01 UTC

Legend
Arches
C E A F P L
Links