Thursday

Wednesday

media-gfx/sane-backends

Scanner Access Now Easy - Backends

18 Jun 2014; Michał Górny (mgorny) sane-backends-1.0.24-r5.ebuild:
Update dependencies to require guaranteed EAPI=5 or multilib ebuilds, bug
#513718.
alphaamd64armhppaia64ppcppc64sparcx86
1.0.24-r5 ~ ~ ~ ~ ~ ~ ~ ~ ~
1.0.24-r3 + + + + + + ~ + +
1.0.23-r2 ~ ~ ~ ~ ~ ~ ~ ~ ~
1.0.23-r1 ~ ~ ~ ~ ~ ~ ~ ~ ~
1.0.23 + + + + + + + + +
media-gfx Homepage GPL-2 public-domain ChangeLog Metadata Similar Bugs Forums

Last update:
31 Jul 2014
04:31 UTC

Legend
Arches
C E A F P L
Links