Monday

Sunday

media-libs/libharu

C/C++ library for PDF generation

18 Jun 2014; Michał Górny (mgorny) libharu-2.3.0-r1.ebuild:
Update dependencies to require guaranteed EAPI=5 or multilib ebuilds, bug
#513718.
alphaamd64armhppaia64ppcppc64sparcx86
2.3.0-r1 ~ ~ ~
2.3.0 ~ ~ ~
2.2.1-r1 + + +
media-libs Homepage ZLIB ChangeLog Metadata Similar Bugs Forums

Last update:
22 Dec 2014
01:31 UTC

Legend
Arches
C E A F P L
Links