Monday

Sunday

media-libs/libquvi

Library for parsing video download links

25 Jun 2014; Michał Górny (mgorny) libquvi-0.4.1-r2.ebuild,
libquvi-0.9.4-r1.ebuild:
Lower lua dependency not to require the masked version.
alphaamd64armhppaia64ppcppc64sparcx86
0.9.4-r1 M~ M~ M~ M~
0.9.4 + ~ ~ +
0.9.3 ~ ~
0.4.1-r2 M~ M~ M~ M~ M~ M~ M~ M~ M~
0.4.1-r1 ~ + ~ + ~ ~ ~ ~ +
0.4.1 ~ + ~ + + + + + +
media-libs Homepage AGPL-3 ChangeLog Metadata Similar Bugs Forums

Last update:
28 Jul 2014
03:01 UTC

Legend
Arches
C E A F P L
Links