Tuesday

Monday

media-libs/sdl-net

Simple Direct Media Layer Network Support Library

18 Jun 2014; Michał Górny (mgorny) sdl-net-1.2.8-r1.ebuild:
Update dependencies to require guaranteed EAPI=5 or multilib ebuilds, bug
#513718.
arm64m68kmipss390sh
1.2.8-r1
1.2.8
media-libs Homepage ZLIB ChangeLog Metadata Similar Bugs Forums

Last update:
02 Sep 2014
13:31 UTC

Legend
Arches
C E A F P L
Links