Tuesday

Monday

media-libs/sdl2-mixer

Simple Direct Media Layer Mixer Library

18 Jun 2014; Michał Górny (mgorny) sdl2-mixer-2.0.0-r1.ebuild:
Update dependencies to require guaranteed EAPI=5 or multilib ebuilds, bug
#513718.
alphaamd64armhppaia64ppcppc64sparcx86
2.0.0-r1 ~ ~
2.0.0 ~ ~
media-libs Homepage ZLIB ChangeLog Metadata Similar Bugs Forums

Last update:
30 Sep 2014
20:57 UTC

Legend
Arches
C E A F P L
Links