Thursday

Wednesday

media-libs/smpeg2

SDL MPEG Player Library

18 Jun 2014; Michał Górny (mgorny) smpeg2-2.0.0-r2.ebuild:
Update dependencies to require guaranteed EAPI=5 or multilib ebuilds, bug
#513718.
alphaamd64armhppaia64ppcppc64sparcx86
2.0.0-r2 ~ ~
2.0.0-r1 ~ ~
media-libs Homepage LGPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
28 Aug 2014
14:31 UTC

Legend
Arches
C E A F P L
Links