Wednesday

Tuesday

media-plugins/gst-plugins-libav

FFmpeg based gstreamer plugin

21 Jan 2014; Gilles Dartiguelongue (eva)
-gst-plugins-libav-1.0.3.ebuild, -gst-plugins-libav-1.0.5.ebuild,
-gst-plugins-libav-1.1.0_pre20130128.ebuild, gst-plugins-libav-1.2.0.ebuild:
Clean up old revisions. Raise dependency on gstreamer, bug #498636.
alphaamd64armhppaia64ppcppc64sparcx86
1.2.0 ~ ~ ~ ~ ~ ~ ~ ~ ~
1.1.0_pre20130128-r1 + + + + + + + + +
media-plugins Homepage GPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
23 Apr 2014
19:31 UTC

Legend
Arches
C E A F P L
Links