Wednesday

net-analyzer/openvas

A remote security scanner

*openvas-6_p1 (10 Nov 2013)
10 Nov 2013; Hanno Boeck (hanno) +openvas-6_p1.ebuild:
Raise dependencies in meta-package for security vulnerabilities
CVE-2013-6765, CVE-2013-6766.
alphaamd64armhppaia64ppcppc64sparcx86
6_p1 ~ ~ ~
6 ~ ~ ~
4 ~ ~
net-analyzer Homepage GPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
16 Apr 2014
12:31 UTC

Legend
Arches
C E A F P L
Links