Monday

net-firewall/ipsec-tools

A port of KAME's IPsec utilities to the Linux-2.6 IPsec implementation

02 Nov 2014; Sven Vermeulen (swift) ipsec-tools-0.8.2.ebuild:
Remove sec-policy/selinux-* dependency from DEPEND but keep in RDEPEND (bug
#527698)
alphaamd64armhppaia64ppcppc64sparcx86
0.8.2 + + + + +
0.8.1-r1 + + + + +
0.8.0-r5 + + + + +
net-firewall Homepage BSD GPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
22 Dec 2014
16:01 UTC

Legend
Arches
C E A F P L
Links