Thursday

net-im/psi

Qt4 Jabber client, with Licq-like interface

10 Sep 2013; Sergey Popov (pinkbyte) psi-0.14-r4.ebuild,
psi-0.15.ebuild, psi-9999.ebuild, metadata.xml:
Add proper dependency on dev-qt/qtdbus, wrt bug #484182. Thanks to Nikoli for
discovering this issue. Fix maintainer's email address
arm64m68kmipss390sh
9999
0.15
0.14-r4
net-im Homepage GPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
17 Apr 2014
20:31 UTC

Legend
Arches
C E A F P L
Links