Thursday

net-libs/libcapi

CAPI library used by AVM products

16 Jun 2014; Sergey Popov (pinkbyte) -libcapi-3.0.7.ebuild,
libcapi-3.0.7-r1.ebuild:
Add block dependency on net-dialup/capi4k-utils, due to the same name for
result library. Drop old revision
alphaamd64armhppaia64ppcppc64sparcx86
3.0.7-r1 ~ ~
net-libs Homepage GPL-2 LGPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
18 Dec 2014
21:31 UTC

Legend
Arches
C E A F P L
Links