Monday

net-libs/libsoup-gnome

GNOME plugin for libsoup

*libsoup-gnome-2.46.0-r1 (22 Nov 2014)
22 Nov 2014; Michał Górny (mgorny) +libsoup-gnome-2.46.0-r1.ebuild:
Introduce multilib support as needed for x11-libs/gtk+:3.
alphaamd64armhppaia64ppcppc64sparcx86
2.46.0-r1 ~ ~ ~ ~ ~ ~ ~ ~
2.46.0 + + + + + + + +
2.44.2 + + + + + + + +
net-libs Homepage LGPL-2+ ChangeLog Metadata Similar Bugs Forums

Last update:
22 Dec 2014
14:01 UTC

Legend
Arches
C E A F P L
Links