Thursday

Wednesday

net-misc/openvpn

Robust and highly flexible tunneling application compatible with many OSes

18 Jan 2015; Dirkjan Ochtman (djc) openvpn-2.3.6.ebuild:
Fix minimum version of libpkcs11-helper dependency (fixes bug 536332)
alphaamd64armhppaia64ppcppc64sparcx86
9999
2.3.6 + + + + + + + + +
net-misc Homepage GPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
29 Jan 2015
05:23 UTC

Legend
Arches
C E A F P L
Links