Saturday

Friday

net-voip/gnugk

GNU H.323 gatekeeper

03 Nov 2014; Aaron W. Swenson (titanofold) gnugk-3.4.ebuild:
Update PostgreSQL dependencies and/or checks to virtual/postgresql.
alphaamd64armhppaia64ppcppc64sparcx86
3.4 ~ ~ ~
net-voip Homepage GPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
20 Dec 2014
00:29 UTC

Legend
Arches
C E A F P L
Links