Friday

Thursday

x11-drivers/nvidia-drivers

NVIDIA Accelerated Graphics Driver

15 Nov 2014; Jeroen Roovers (jer) nvidia-drivers-346.16.ebuild:
Change REQUIRED_USE X? ( || ( gtk2 gtk3 ) ) to tools? ( || ( gtk gtk3 ) )
(bug #529362 by bwcknr).
alphaamd64armhppaia64ppcppc64sparcx86
346.16 ~ ~
343.22-r2 + +
340.58 + +
337.25 + +
334.21-r3 + +
331.104 + +
304.123 + +
173.14.39 + +
96.43.23 + +
x11-drivers Homepage GPL-2 NVIDIA-r2 ChangeLog Metadata Similar Bugs Forums

Last update:
28 Nov 2014
00:31 UTC

Legend
Arches
C E A F P L
Links