Wednesday

www-apache/mod_auth_radius

Radius authentication for Apache.

13 May 2013; Tony Vroon (chainsaw) mod_auth_radius-1.5.8.ebuild:
Conditionally apply 2.4 compatibility patch to avoid build failures against
2.2; with thanks to Agostino "ago" Sarubbo for implementation suggestion.
alphaamd64armhppaia64ppcppc64sparcx86
1.5.8 ~
www-apache Homepage Apache-2.0 ChangeLog Metadata Similar Bugs Forums

Last update:
16 Apr 2014
09:31 UTC

Legend
Arches
C E A F P L
Links