Saturday

Friday

x11-libs/libxkbcommon

X.Org xkbcommon library

18 Jun 2014; Michał Górny (mgorny) libxkbcommon-0.4.1.ebuild:
Update dependencies to require guaranteed EAPI=5 or multilib ebuilds, bug
#513718.
alphaamd64armhppaia64ppcppc64sparcx86
0.4.1 ~ ~ ~
0.3.1 + + +
0.2.0 ~ ~
x11-libs Homepage MIT ChangeLog Metadata Similar Bugs Forums

Last update:
25 Oct 2014
17:31 UTC

Legend
Arches
C E A F P L
Links