Monday

x11-plugins/purple-plugin_pack

A package with many different plugins for pidgin and libpurple

*purple-plugin_pack-2.7.0-r1 (03 Aug 2013)
03 Aug 2013; Manuel Rüger (mrueg)
+purple-plugin_pack-2.7.0-r1.ebuild, -purple-plugin_pack-2.5.1-r1.ebuild,
-purple-plugin_pack-2.6.2-r1.ebuild, -purple-plugin_pack-2.6.3.ebuild:
Migrate to python-any-r1, add missing dependency on json-glib. Fixes bug
#430042. Cleanup old.
alphaamd64armhppaia64ppcppc64sparcx86
2.7.0-r1 ~ ~ ~ ~
2.7.0 + + + +
x11-plugins Homepage GPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
28 Jul 2014
22:36 UTC

Legend
Arches
C E A F P L
Links