Gentoo Packages /arch/amd64//stable/ http://www.gentoo.org/favicon.ico http://packages.gentoo.org/feed/arch/amd64/stable Gentoo Packages2 2015-07-05T05:30:00Z <div> <span class="cpvstr">virtual/bitcoin-leveldb-0</span>: <span class="description">Virtual for LevelDB versions known to be compatible with Bitcoin Core 0.9+</span> </div> http://packages.gentoo.org/package/virtual/bitcoin-leveldb?ts=2015-07-04T20:01:18Z Anthony G. Basile (blueness) http://cia.vc/stats/author/blueness 2015-07-04T20:01:18Z
04 Jul 2015; Anthony G. Basile (blueness) bitcoin-leveldb-0.ebuild:
Remove < 1.15.0-r1 for bug #505320.
<div> <span class="cpvstr">sci-chemistry/apbs-1.4.1-r2</span>: <span class="description">Evaluation of electrostatic properties of nanoscale biomolecular systems</span> </div> http://packages.gentoo.org/package/sci-chemistry/apbs?ts=2015-07-04T20:01:16Z Mikle Kolyada (zlogene) http://cia.vc/stats/author/zlogene 2015-07-04T20:01:16Z
04 Jul 2015; Mikle Kolyada (zlogene) apbs-1.4.1-r2.ebuild:
amd64 stable wrt bug #534692
<div> <span class="cpvstr">dev-libs/leveldb-1.15.0-r1</span>: <span class="description">a fast key-value storage library written at Google</span> </div> http://packages.gentoo.org/package/dev-libs/leveldb?ts=2015-07-04T20:01:06Z Anthony G. Basile (blueness) http://cia.vc/stats/author/blueness 2015-07-04T20:01:06Z
04 Jul 2015; Anthony G. Basile (blueness) leveldb-1.15.0-r1.ebuild:
Stable for amd64, arm and x86.Bug #552208.
<div> <span class="cpvstr">net-p2p/bitcoind-0.10.2</span>: <span class="description">Original Bitcoin crypto-currency wallet for automated services</span> </div> http://packages.gentoo.org/package/net-p2p/bitcoind?ts=2015-07-04T19:31:15Z Anthony G. Basile (blueness) http://cia.vc/stats/author/blueness 2015-07-04T19:31:15Z
04 Jul 2015; Anthony G. Basile (blueness)
-bitcoind-0.10.0-r1.ebuild, -bitcoind-0.8.6-r2.ebuild,
-bitcoind-0.9.3-r1.ebuild, -bitcoind-0.9.4.ebuild:
Stable for amd64, arm and x86.Bug #552208.
<div> <span class="cpvstr">net-p2p/bitcoin-qt-0.10.2</span>: <span class="description">An end-user Qt GUI for the Bitcoin crypto-currency</span> </div> http://packages.gentoo.org/package/net-p2p/bitcoin-qt?ts=2015-07-04T19:31:15Z Anthony G. Basile (blueness) http://cia.vc/stats/author/blueness 2015-07-04T19:31:15Z
04 Jul 2015; Anthony G. Basile (blueness)
-bitcoin-qt-0.10.0-r1.ebuild, -bitcoin-qt-0.8.6-r1.ebuild,
-bitcoin-qt-0.9.3-r1.ebuild, -bitcoin-qt-0.9.4.ebuild:
Remove older insecure versions.
<div> <span class="cpvstr">dev-libs/libsecp256k1-0.0.0_pre20141212</span>: <span class="description">Optimized C library for EC operations on curve secp256k1</span> </div> http://packages.gentoo.org/package/dev-libs/libsecp256k1?ts=2015-07-04T19:01:06Z Anthony G. Basile (blueness) http://cia.vc/stats/author/blueness 2015-07-04T19:01:06Z
04 Jul 2015; Anthony G. Basile (blueness)
libsecp256k1-0.0.0_pre20141212.ebuild:
Stable for amd64, arm and x86.Bug #552208.
<div> <span class="cpvstr">media-sound/audacity-2.0.5</span>: <span class="description">Free crossplatform audio editor</span> </div> http://packages.gentoo.org/package/media-sound/audacity?ts=2015-07-04T18:31:12Z Mikle Kolyada (zlogene) http://cia.vc/stats/author/zlogene 2015-07-04T18:31:12Z
04 Jul 2015; Mikle Kolyada (zlogene) audacity-2.0.5.ebuild:
amd64 stable wrt bug #522036
<div> <span class="cpvstr">app-i18n/ibus-handwrite-2.1.4-r1</span>: <span class="description">hand write recognition/input using ibus IM engine</span> </div> http://packages.gentoo.org/package/app-i18n/ibus-handwrite?ts=2015-07-04T18:31:03Z Mikle Kolyada (zlogene) http://cia.vc/stats/author/zlogene 2015-07-04T18:31:03Z
04 Jul 2015; Mikle Kolyada (zlogene)
ibus-handwrite-2.1.4-r1.ebuild:
amd64 stable wrt bug #529400
<div> <span class="cpvstr">x11-misc/i3lock-2.6</span>: <span class="description">Simple screen locker</span> </div> http://packages.gentoo.org/package/x11-misc/i3lock?ts=2015-07-04T18:01:20Z Mikle Kolyada (zlogene) http://cia.vc/stats/author/zlogene 2015-07-04T18:01:20Z
04 Jul 2015; Mikle Kolyada (zlogene) i3lock-2.6.ebuild:
amd64 stable wrt bug #537276
<div> <span class="cpvstr">net-print/cups-filters-1.0.71</span>: <span class="description">Cups PDF filters</span> </div> http://packages.gentoo.org/package/net-print/cups-filters?ts=2015-07-04T17:31:15Z Mikle Kolyada (zlogene) http://cia.vc/stats/author/zlogene 2015-07-04T17:31:15Z
04 Jul 2015; Mikle Kolyada (zlogene) cups-filters-1.0.71.ebuild:
amd64 stable wrt bug #553836