Gentoo Packages /category/app-accessibility/ http://www.gentoo.org/favicon.ico http://packages.gentoo.org/feed/category/app-accessibility Gentoo Packages2 2015-05-05T10:31:13Z <div> <span class="cpvstr">app-accessibility/caribou</span>: <span class="description">Input assistive technology intended for switch and pointer users</span> </div> http://packages.gentoo.org/package/app-accessibility/caribou?ts=2015-05-01T22:06:18Z Gilles Dartiguelongue (eva) http://cia.vc/stats/author/eva 2015-05-01T22:06:18Z
*caribou-0.4.18.1 (01 May 2015)
01 May 2015; Gilles Dartiguelongue (eva) +caribou-0.4.18.1.ebuild:
Version bump.
<div> <span class="cpvstr">app-accessibility/festival</span>: <span class="description">Festival Text to Speech engine</span> </div> http://packages.gentoo.org/package/app-accessibility/festival?ts=2015-04-26T22:31:03Z Mikle Kolyada (zlogene) http://cia.vc/stats/author/zlogene 2015-04-26T22:31:03Z
26 Apr 2015; Mikle Kolyada (zlogene) festival-2.1-r1.ebuild:
ia64 stable wrt bug #510598
<div> <span class="cpvstr">app-accessibility/speech-tools</span>: <span class="description">Speech tools for Festival Text to Speech engine</span> </div> http://packages.gentoo.org/package/app-accessibility/speech-tools?ts=2015-04-26T22:31:03Z Mikle Kolyada (zlogene) http://cia.vc/stats/author/zlogene 2015-04-26T22:31:03Z
26 Apr 2015; Mikle Kolyada (zlogene) speech-tools-2.1-r2.ebuild:
ia64 stable wrt bug #510600
<div> <span class="cpvstr">app-accessibility/pocketsphinx</span>: <span class="description">Large open source vocabulary, speaker-independent continuous speech recognition engine</span> </div> http://packages.gentoo.org/package/app-accessibility/pocketsphinx?ts=2015-04-08T07:31:03Z Michał Górny (mgorny) http://cia.vc/stats/author/mgorny 2015-04-08T07:31:03Z
08 Apr 2015; Michał Górny (mgorny) pocketsphinx-0.8.ebuild:
Remove old Python implementations
<div> <span class="cpvstr">app-accessibility/sphinxbase</span>: <span class="description">Support library required by the Sphinx Speech Recognition Engine</span> </div> http://packages.gentoo.org/package/app-accessibility/sphinxbase?ts=2015-04-08T07:31:03Z Michał Górny (mgorny) http://cia.vc/stats/author/mgorny 2015-04-08T07:31:03Z
08 Apr 2015; Michał Górny (mgorny) sphinxbase-0.8.ebuild:
Remove old Python implementations
<div> <span class="cpvstr">app-accessibility/brltty</span>: <span class="description">Daemon that provides access to the Linux/Unix console for a blind person</span> </div> http://packages.gentoo.org/package/app-accessibility/brltty?ts=2015-04-08T07:31:03Z Michał Górny (mgorny) http://cia.vc/stats/author/mgorny 2015-04-08T07:31:03Z
08 Apr 2015; Michał Górny (mgorny) brltty-5.0-r3.ebuild,
brltty-5.2.ebuild:
Remove old Python implementations
<div> <span class="cpvstr">app-accessibility/speech-dispatcher</span>: <span class="description">Speech synthesis interface</span> </div> http://packages.gentoo.org/package/app-accessibility/speech-dispatcher?ts=2015-04-08T07:31:03Z Michał Górny (mgorny) http://cia.vc/stats/author/mgorny 2015-04-08T07:31:03Z
08 Apr 2015; Michał Górny (mgorny) speech-dispatcher-0.8.1.ebuild:
Remove old Python implementations
<div> <span class="cpvstr">app-accessibility/accerciser</span>: <span class="description">Interactive Python accessibility explorer</span> </div> http://packages.gentoo.org/package/app-accessibility/accerciser?ts=2015-04-08T07:31:03Z Michał Górny (mgorny) http://cia.vc/stats/author/mgorny 2015-04-08T07:31:03Z
08 Apr 2015; Michał Górny (mgorny) accerciser-3.12.0-r1.ebuild,
accerciser-3.12.0.ebuild, accerciser-3.14.0.ebuild:
Remove old Python implementations
<div> <span class="cpvstr">app-accessibility/at-spi2-core</span>: <span class="description">D-Bus accessibility specifications and registration daemon</span> </div> http://packages.gentoo.org/package/app-accessibility/at-spi2-core?ts=2015-03-29T10:31:03Z Jeroen Roovers (jer) http://cia.vc/stats/author/jer 2015-03-29T10:31:03Z
29 Mar 2015; Jeroen Roovers (jer) at-spi2-core-2.14.1.ebuild:
Stable for HPPA (bug #534012).
<div> <span class="cpvstr">app-accessibility/at-spi2-atk</span>: <span class="description">Gtk module for bridging AT-SPI to Atk</span> </div> http://packages.gentoo.org/package/app-accessibility/at-spi2-atk?ts=2015-03-29T10:31:03Z Jeroen Roovers (jer) http://cia.vc/stats/author/jer 2015-03-29T10:31:03Z
29 Mar 2015; Jeroen Roovers (jer) at-spi2-atk-2.14.1.ebuild:
Stable for HPPA (bug #534012).