Tuesday

dev-ruby/dep_selector

constraint based package dependency resolver

28 May 2015; Hans de Graaff (graaff) dep_selector-0.1.1.ebuild:
Add ruby22.
alphaamd64armhppaia64ppcppc64sparcx86
0.1.1 ~ ~
dev-ruby Homepage Apache-2.0 ChangeLog Metadata Similar Bugs Forums

Last update:
07 Jul 2015
23:20 UTC

Legend
Arches
C E A F P L
Links