Sunday

Saturday

media-plugins/kipi-plugins

Plugins for the KDE Image Plugin Interface

03 Apr 2015; Michael Palimaka (kensington)
kipi-plugins-4.4.0.ebuild, kipi-plugins-4.6.0.ebuild,
kipi-plugins-4.7.0.ebuild:
Enforce missing USE dependency.
alphaamd64armarm64hppaia64m68kmipsppcppc64s390shsparcx86
4.7.0 ~ ~
4.6.0 ~ ~
4.4.0 + +
media-plugins Homepage GPL-2 handbook? ( FDL-1.2 ) ChangeLog Metadata Similar Bugs Forums

Last update:
26 Apr 2015
05:01 UTC

Legend
Arches
C E A F P L
Links