Thursday

Wednesday

net-dialup/accel-ppp

High performance PPTP, PPPoE and L2TP server

*accel-ppp-1.8.0-r1 (14 May 2015)
14 May 2015; Sergey Popov (pinkbyte) -accel-ppp-1.7.3.ebuild,
-accel-ppp-1.7.4.ebuild, -accel-ppp-1.7.9999.ebuild, -accel-ppp-1.8.0.ebuild,
+accel-ppp-1.8.0-r1.ebuild,
-files/accel-ppp-remove_obsolete_tbf_shaper.patch:
Revision bump: add dependency on net-dialup/ppp-scripts to improve
pppd_compat integration. Drop old versions
alphaamd64armhppaia64ppcppc64sparcx86
1.8.0-r1 ~ ~
net-dialup Homepage GPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
02 Jul 2015
12:01 UTC

Legend
Arches
C E A F P L
Links