Tuesday

net-irc/konversation

A user friendly IRC Client for KDE4

22 Feb 2015; Michał Górny (mgorny) konversation-1.5.1.ebuild:
Update dependency on QCA plugins to use USE flags on app-crypt/qca:2
unconditionally, to provide a single sane path for dependency resolution. Bug
#541066.
amd64-fbsdsparc-fbsdx86-fbsd
1.5.1
net-irc Homepages: 1 2 GPL-2 handbook? ( FDL-1.2 ) ChangeLog Metadata Similar Bugs Forums

Last update:
31 Mar 2015
13:55 UTC

Legend
Arches
C E A F P L
Links