Saturday

Friday

virtual/perl-CPAN-Meta-Requirements

Virtual for CPAN-Meta-Requirements

*perl-CPAN-Meta-Requirements-2.132.0 (04 Jun 2015)
04 Jun 2015; Andreas K. Huettel (dilfridge)
-perl-CPAN-Meta-Requirements-2.122.0-r2.ebuild,
+perl-CPAN-Meta-Requirements-2.132.0.ebuild:
Add Perl 5.22 version, remove old
alphaamd64armhppaia64ppcppc64sparcx86
2.132.0 M~ M~ M~ M~ M~ M~ M~ M~ M~
2.125.0-r1 + + + + + + + + +
virtual Homepages: ChangeLog Metadata Similar Bugs Forums

Last update:
04 Jul 2015
08:56 UTC

Legend
Arches
C E A F P L
Links