app-admin/
prelude-manager

Bus communication for all Prelude modules

https://www.prelude-siem.org

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 3.0.0, 4.0.0, 4.1.1, 5.1.0 ]
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 3.0.0, 4.0.0, 4.1.1, 5.1.0 ]
5.1.0 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
StaticSrcUri '5.1.0' in SRC_URI
StaticSrcUri '5.1.0' in SRC_URI
4.1.1 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
RedundantVersion slot(0) keywords are overshadowed by version: 5.1.0
RedundantVersion slot(0) keywords are overshadowed by version: 5.1.0
4.0.0 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
RedundantVersion slot(0) keywords are overshadowed by versions: 4.1.1, 5.1.0
RedundantVersion slot(0) keywords are overshadowed by versions: 4.1.1, 5.1.0
3.0.0 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEclass uses deprecated eclass: [ ltprune (no replacement) ]
RedundantVersion slot(0) keywords are overshadowed by versions: 4.0.0, 4.1.1, 5.1.0
StaticSrcUri '3.0.0' in SRC_URI
DeprecatedEclass uses deprecated eclass: [ ltprune (no replacement) ]
RedundantVersion slot(0) keywords are overshadowed by versions: 4.0.0, 4.1.1, 5.1.0
StaticSrcUri '3.0.0' in SRC_URI

Package Metadata

Changelog