app-arch/
fastjar

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
0.98-r3 : 0 amd64 x86 alpha arm ~arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
NonexistentBlocker nonexistent blocker RDEPEND="!<=dev-java/kaffe-1.1.7-r5": no matches in repo history
DeprecatedEapi uses deprecated EAPI 5
NonexistentBlocker nonexistent blocker RDEPEND="!<=dev-java/kaffe-1.1.7-r5": no matches in repo history

Package Metadata

Changelog