Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
1.9 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc

Masks

  • This package is masked and could be removed soon!
    The mask comment indicates that this package is scheduled for removal from our package repository.
    Please review the mask information below for more details.

    These packages (or package versions) still require Python 2.7. They are either dead upstream, their Python 3 porting efforts are not progressing or their maintainers are simply unresponsive. Please do not remove any packages from this list unless you actually port them to Python 3. Removal in 30 days. Please find relevant bugs on tracker bug #694800.
    app-backup/genbackupdata
    Michał Górny <mgorny@gentoo.org> (2020-09-19 00:00:00 +0000 UTC)

Package Metadata