app-crypt/
openssl-blacklist

Detection of weak ssl keys produced by certain debian versions between 2006 and 2008

https://launchpad.net/ubuntu/+source/openssl-blacklist/

Available Versions

Version amd64 x86 alpha arm hppa ia64 ppc ppc64 sparc
0.5.3 : 0 amd64 x86 ?alpha ?arm hppa ?ia64 ?ppc ?ppc64 ?sparc

Package Metadata

Changelog