app-crypt/
openvpn-blacklist

Detection of weak openvpn keys produced by certain debian versions in 2006-2008

http://packages.debian.org/sid/openvpn-blacklist

Available Versions

Version amd64 x86 alpha arm hppa ia64 ppc ppc64 sparc
0.5 : 0 ~amd64 ~x86 ?alpha ?arm ?hppa ?ia64 ?ppc ?ppc64 ?sparc
0.4-r1 : 0 ~amd64 ~x86 ?alpha ?arm ?hppa ?ia64 ?ppc ?ppc64 ?sparc

Package Metadata

Changelog