app-emulation/
ganeti

Ganeti is a virtual server management software tool

http://www.ganeti.org/

Version 2.16.1 is available upstream. Please consider updating!
It seems that version 2.16.1 is available upstream, while the latest version in the Gentoo tree is 2.16.0_rc1.

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 2.15.2-r10, 2.16.0_rc1, 2.17.0_beta1 ]
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 2.15.2-r10, 2.16.0_rc1, 2.17.0_beta1 ]
2.17.0_beta1 : 0 T ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEclass uses deprecated eclasses: [ git-2 (migrate to git-r3), user (migrate to acct-user/acct-group packages) ]
NonexistentDeps DEPEND: nonexistent package: <=dev-python/sphinx-1.3.5
DeprecatedEclass uses deprecated eclasses: [ git-2 (migrate to git-r3), user (migrate to acct-user/acct-group packages) ]
NonexistentDeps DEPEND: nonexistent package: <=dev-python/sphinx-1.3.5
2.16.0_rc1 : 0 T ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEclass uses deprecated eclasses: [ git-2 (migrate to git-r3), user (migrate to acct-user/acct-group packages) ]
RedundantVersion slot(0) keywords are overshadowed by version: 2.17.0_beta1
DeprecatedEclass uses deprecated eclasses: [ git-2 (migrate to git-r3), user (migrate to acct-user/acct-group packages) ]
RedundantVersion slot(0) keywords are overshadowed by version: 2.17.0_beta1
2.15.2-r11 : 0 T ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc

Package Metadata

Changelog