dev-dotnet/
webkit-sharp

WebKit-gtk bindings for Mono

http://www.mono-project.com/

Available Versions

Version amd64 x86 alpha arm hppa ia64 ppc ppc64 sparc
0.3-r1 : 0 amd64 x86 ?alpha ?arm ?hppa ?ia64 ~ppc ?ppc64 ?sparc
This package is masked and could be removed soon!
The mask comment indicates that this package is scheduled for removal from our package repository.
Please review the mask information below for more details.

Package Metadata

Masks

  • Requires a dead and vulnerable webkit-gtk version. Bug #608602. Masked for removal in 30 days.
    dev-dotnet/webkit-sharp, net-news/blam
    Michael Palimaka <kensington@gentoo.org> (18 Feb 2017)

Changelog