dev-haskell/
template-haskell-compat-v0208

A backwards compatibility layer for Template Haskell newer than 2.8

https://github.com/nikita-volkov/template-haskell-compat-v0208

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
0.1.2.1 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc

Package Metadata

Changelog